<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js lt-ie9 lt-ie8" lang="en"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if (IE 9)&!(IEMobile)]><html class="no-js ie9" lang="en"><![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"><!--<![endif]-->

<head>

  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
  <meta http-equiv="cleartype" content="on">

  <title>Dentists Want Schools to Be Sugar-Free Zones | Gizmodo UK</title>

  <!-- Facebook -->
<meta property="og:title" content="Dentists Want Schools to Be Sugar-Free Zones" />
<meta property="og:site_name" content="Gizmodo UK" />
<meta property="og:description" content="For the sake of their teeth." />
<meta property="article:publisher" content="https://www.facebook.com/GizmodoUK/" />
<meta property="fb:app_id" content="265242770169372" />
<meta property="og:keywords" content="giz uk,schools,sugar,health" />
<meta property="og:url" content="https://www.gizmodo.co.uk/2019/08/dentists-want-schools-to-be-sugar-free-zones/" />
<meta property="og:image" content="https://media.gizmodo.co.uk/wp-content/uploads/2013/07/Teeth.jpg" />


<!-- Twitter -->
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Dentists Want Schools to Be Sugar-Free Zones" />
<meta property="twitter:creator" content="GaryCutlack" />

<meta property="twitter:description" content="For the sake of their teeth." />
<meta property="twitter:site" content="@gizmodouk" />
<meta property="twitter:account:id" content="84156655" />
<meta property="twitter:image" content="https://media.gizmodo.co.uk/wp-content/uploads/2013/07/Teeth.jpg" />



<!-- Google -->
<meta name="google-site-verification" content="TBLFvO-jyFh0G7K-ZrX_7nQIHoSYbTnQJFHBEbH_xHQ" />

<!-- Yoast -->

<meta name="description" content="For the sake of their teeth.">
<meta name="title" content="Dentists Want Schools to Be Sugar-Free Zones">



  <meta name="HandheldFriendly" content="True">
  <meta name="MobileOptimized" content="320">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="msvalidate.01" content="CC462E6DF91492086145CA5EBDCB615E">

  <!-- // Stylesheet -->
  <link rel="stylesheet" href="//gmg.futurecdn.net/gizmodo/20190400300000/media/css/gizmodo.css">

  

  <!--[if (lt IE 9) & (!IEMobile)]>
    <script>
      var wait_for_respondJS = true;
    </script>
    <script src="/media/scripts/ie_fixes/selectivizr-min.js"></script>
    <script src="/media/scripts/ie_fixes/respond.src.js"></script>
    <link href="/media/scripts/ie_fixes/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href=/respond.proxy.gif id="respond-redirect" rel="respond-redirect" />
    <script src=/respond.proxy.js></script>
  <![endif]-->

  <!-- Consent Manager Tag : Stubbed (minified) (updated 2018-04-27T17:00) -->
  <script type="text/javascript">
  (function(){function d(){if(!window.frames.__cmpLocator)if(document.body&&document.body.firstChild){var a=document.body,c=document.createElement("iframe");c.style.display="none";c.height=c.width=0;c.name="__cmpLocator";a.insertBefore(c,a.firstChild)}else setTimeout(d,5)}function g(){var a=arguments;__cmp.a=__cmp.a||[];if(a.length)if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else __cmp.a.push([].slice.apply(a));else return __cmp.a}function b(a){var c="string"===typeof a.data,b=a.data;
  if(c)try{b=JSON.parse(a.data)}catch(h){}if(b.__cmpCall){var e=b.__cmpCall;window.__cmp(e.command,e.parameter,function(b,d){var f={__cmpReturn:{returnValue:b,success:d,callId:e.callId}};a.source.postMessage(c?JSON.stringify(f):f,"*")})}}d();"function"!==typeof __cmp&&(window.__cmp=g,__cmp.msgHandler=b,window.addEventListener?window.addEventListener("message",b,!1):window.attachEvent("onmessage",b))})();
  </script>
  <!-- End Consent Manager Tag : Stubbed (minified) -->

  <script type="text/javascript" src="https://consent.cmp.oath.com/cmp3p.js" async></script>

  <script type="text/javascript" src="https://widgets.future-fie-assets.co.uk/js/w/giz.js" async></script>
  <script>
    window.hawk_links_selector = "article a";
    window.hawk_links_tsid = 8425;
    window.hawk_links_skimlinks = '92X791464';
  </script>
  <script type="text/javascript" src="https://gizmos.future-fie.co.uk/hl/hawklinks.js" async></script>

  <script>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</script>

  
  <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3032');
    } catch(e) {
    	/* ignore */
    }
</script>

  

  <!-- // jQuery, Modernizr + plugins & our own scripts -->
  <script src="//gmg.futurecdn.net/gizmodo/media/scripts/master.js"></script>
  <script type="text/javascript">
    var analytics_ga_data = {"dimension1":"article","dimension2":"giz_uk","dimension3":"health","dimension4":"10518929\/tech_gizmodo\/article","dimension5":"850122-a","dimension6":"giz uk|schools|sugar|health","dimension7":"gary_cutlack","dimension8":"15-08-2019","dimension9":"1","dimension10":null,"dimension11":null,"dimension12":null,"dimension34":"giz uk|schools|sugar|health"};
  </script>

  <!-- // Google webfonts -->
  <link rel="dns-prefetch" href="//ajax.googleapis.com">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <script type="text/javascript">
    WebFontConfig = {
      google: { families: [ 'Open+Sans:300,600:latin' ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
        '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })(); </script>

  <!-- // Icons -->
  <link rel="shortcut icon" href="//gmg.futurecdn.net/gizmodo/media/images/device-icons/favicon--gizmodo.ico">
  <link rel="shortcut icon" href="//gmg.futurecdn.net/gizmodo/media/images/device-icons/favicon--gizmodo.png">
  <link rel="apple-touch-icon" href="//gmg.futurecdn.net/gizmodo/media/images/device-icons/m/apple-touch-icon.png">
  <link rel="apple-touch-icon-precomposed" href="//gmg.futurecdn.net/gizmodo/media/images/device-icons/m/apple-touch-icon-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//gmg.futurecdn.net/gizmodo/media/images/device-icons/m/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//gmg.futurecdn.net/gizmodo/media/images/device-icons/h/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//gmg.futurecdn.net/gizmodo/media/images/device-icons/h/apple-touch-icon-144x144-precomposed.png">

  <!-- // Windows 8 -->
  <meta name="application-name" content="Gizmodo UK" />
  <meta name="msapplication-TileColor" content="#3a171d"/>
  <meta name="msapplication-TileImage" content="//gmg.futurecdn.net/gizmodo/media/images/device-icons/h/apple-touch-icon-144x144-precomposed.png"/>

  <!-- // iOS -->
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="Gizmodo UK">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="format-detection" content="telephone=no">

  
  <link rel="canonical" href="https://www.gizmodo.co.uk/2019/08/dentists-want-schools-to-be-sugar-free-zones/" />
  

  

  
	<script>
		var FEP_object = []
;
	</script>
  

  <!-- // DFP Ad Serving -->
  <script>
    var dfpUnit = '10518929/tech_gizmodo';
    
    dfpUnit = dfpUnit+'/article';
    
    

    var dfpKeywords = '';
    
    dfpKeywords = 'giz uk,schools,sugar,health';
    

    var articleID = '';
    
      
        articleID = '850122-a';
      
    

    
    var theurl = 'https://www.gizmodo.co.uk/2019/08/dentists-want-schools-to-be-sugar-free-zones/';
    

    
    var facebookPage = 'https://www.facebook.com/GizmodoUK/';
    



      window.fbAsyncInit = function() {
          FB.init({
              appId : '265242770169372'
          });
      };
    </script>

  
      <script type='text/javascript'>

if (typeof googletag !== "undefined") {

	try{
	    amznads.setTargetingForGPTAsync();
	}catch(e){
		/* ignore */
	}	

} else {

	document.addEventListener('gtm_loaded', function (event){

		try{
		    amznads.setTargetingForGPTAsync();
		}catch(e){
			/* ignore */
		}

	});

}

</script>
  


    
      <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article: 'auto'});
  !function(e, f, u, i) {
    e.async = 1;
    e.src = u;
    e.id = i;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    "//cdn.taboola.com/libtrc/futureplc-network/loader.js",
    "tb_loader_script");

  if(window.performance && typeof window.performance.mark == 'function') {
    window.performance.mark('tbl_ic');
  }
</script>
    

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "69987e36-8e22-4f2f-9252-b61a79075dcf",
    });
  });
</script>


</head>


<body>
  <a name="top"></a>

  <!-- // Media query hook -->
  <div id="mq"></div>

  <!-- // Background takeover -->
  <div class="bg-skin"></div>
  
      <!-- // Header -->
    <div id="header-wrapper">
    <header class="site-container__header group">

      <div class="site-container__header-wrapper">
        <div class="site-branding site-branding--header">
          <a href="/"><img src="/media/images/logo--gizmodo.svg" data-fallback="/media/images/logo--gizmodo.png" alt="Gizmodo UK" /></a>
        </div>

        <nav class="site-navigation" role="navigation">
          <ul class="ribbon">
            
              
              <li><a href="/tag/giz-uk/">UK News</a></li>
              
            
              
              <li><a href="/tag/gadgets/">Gadgets</a></li>
              
            
              
              <li><a href="/tag/design/">Design</a></li>
              
            
              
              <li><a href="/tag/watch-this/">Watch This</a></li>
              
            
              
              <li><a href="/tag/wtf/">WTF</a></li>
              
            
              
              <li><a href="/tag/science/">Science</a></li>
              
            
              
              <li><a href="/tag/apple/">Apple</a></li>
              
            
              
              <li><a href="/tag/android/">Android</a></li>
              
            
              
            
              
            
          </ul>
        </nav>

        <nav class="site-navigation site-navigation--extras">
          <ul class="ribbon">
            
            <li><a href="#site-search" class="nav-popup-toggle" id="toggle-search"><i class="fa fa-search"></i> <span>Search</span></a></li>
            <li><a href="#site-social" class="nav-popup-toggle" id="toggle-social"><i class="fa fa-chevron-circle-right"></i> <span>Follow</span></a></li>
          </ul>
        </nav>

        <!-- mobile nav -->
        <a class="site-navigation-toggle" href="#site-navigation-slide"><i class="fa fa-bars"></i></a>
        <nav id="site-navigation-slide" role="navigation">
          <ul>
            
              
              <li><a href="/tag/giz-uk/">UK News</a></li>
              
            
              
              <li><a href="/tag/gadgets/">Gadgets</a></li>
              
            
              
              <li><a href="/tag/design/">Design</a></li>
              
            
              
              <li><a href="/tag/watch-this/">Watch This</a></li>
              
            
              
              <li><a href="/tag/wtf/">WTF</a></li>
              
            
              
              <li><a href="/tag/science/">Science</a></li>
              
            
              
              <li><a href="/tag/apple/">Apple</a></li>
              
            
              
              <li><a href="/tag/android/">Android</a></li>
              
            
              
            
              
            
              <li class="mmenu__spaced"><a href="https://twitter.com/gizmodouk" target="_blank"><i class="fa fa-twitter fa-fw"></i> Twitter</a></li>
              <li><a href="https://www.facebook.com/GizmodoUK/" target="_blank"><i class="fa fa-facebook-square fa-fw"></i> Facebook</a></li>
              <li><a href="https://plus.google.com/100592493292907653570" target="_blank" rel="publisher"><i class="fa fa-youtube-play fa-fw"></i> Google+</a></li>
          </ul>
        </nav>
        <form action="/search" method="get" class="site-search__form" id="site-navigation-slide-search">
          <input class="site-search__query nav-popup__focus text-input" name="searchTerm" type="search" /><button class="site-search__submit btn"><i class="fa fa-search"></i></button>
        </form>

        
        <!-- mobile nav -->


      </div>

      <div class="nav-popup" id="site-search">
        <div class="nav-popup__inner">

          <a class="nav-popup__close is-reversed" href="#site-search"><i class="fa fa-times"></i></a>

          <form action="/search" method="get" class="site-search__form group">
            <label for="search">Search</label>
            <input class="site-search__query text-input" name="searchTerm" id="search" type="text" />
            <button class="site-search__submit btn"><i class="fa fa-search"></i></button>
          </form>

        </div>
      </div>

      <div class="nav-popup" id="site-social">
        <div class="nav-popup__inner">

          <a class="nav-popup__close is-reversed" href="#site-social"><i class="fa fa-times"></i></a>

          <!-- Twitter / Facebook / Google+ / etc / etc -->
          <ul class="ribbon ribbon--block">

            <li class="ribbon--block__social">

              <div class="socialite--extended group">
                <span class="size_7">Follow Gizmodo UK</span> <a class="socialite twitter-follow is-reversed" href="https://twitter.com/gizmodouk" rel="nofollow" target="_blank" data-url="https://twitter.com/gizmodouk">Twitter</a>
              </div>

            </li>
            <li class="ribbon--block__social">

              <div class="socialite--extended group">
                <span class="size_7">Like Gizmodo UK</span> <a class="socialite facebook-like is-reversed" href="https://www.facebook.com/GizmodoUK/" rel="nofollow" target="_blank" data-href="https://www.facebook.com/GizmodoUK/" data-colorscheme="dark" data-layout="button_count" data-show-faces="false">Facebook</a>
              </div>

            </li>
            <li class="ribbon--block__social">

              <div class="socialite--extended group">
                <span class="size_7">Recommend Gizmodo UK</span> <a class="socialite googleplus-one is-reversed" href="https://plus.google.com/100592493292907653570" rel="nofollow" target="_blank" data-href="https://plus.google.com/100592493292907653570" data-size="medium" data-annotation="bubble">Google+</a>
              </div>

            </li>

          </ul>
          <!-- Twitter / Facebook / Google+ / etc / etc -->

        </div>
      </div>

    </header>
    </div>

  <!-- // Main container -->
  <div class="site-container">

    <div class="commercial commercial--leaderboard">
      <!-- Ad sense will be injected here for ABP users -->
      
      <div class="commercial__content"></div>
    </div>

      <div class="site-container__wrapper">

      <!-- // Main content -->
      <div class="site-content group">

        

<!-- main 2/3 + 1/3 column -->
<div class="grid">

  <div class="grid__item desk--two-thirds palm--spaced-bottom lap--spaced-bottom">
  <!-- main 2/3 content -->

    <article class="single-article spaced-bottom" itemscope itemtype="http://schema.org/Article" role="main">

      <div class="meta meta--line">
        <h2 class="is-basefont is-inline is-forceful"><a href="/tag/health" class="is-category">health</a></h2>
        <a href="/2019/08/dentists-want-schools-to-be-sugar-free-zones/#comments" data-disqus-url="https://www.gizmodo.co.uk/2019/08/dentists-want-schools-to-be-sugar-free-zones/" class="count-comments comment-count"></a>
      </div>

      

        
        <figure class="single-article__canvas single-article__canvas--full single-article__canvas--headline ratio ratio--16x9">
          <a href="/2019/08/dentists-want-schools-to-be-sugar-free-zones/" class="media__figure__image"><img src="https://media.gizmodo.co.uk/wp-content/uploads/2013/07/Teeth.jpg" alt="" /></a>
        </figure>
        

      

      <h1 class="post-title size_1" itemprop="headline">Dentists Want Schools to Be Sugar-Free Zones</h1>

      <div class="meta meta--post">
        <span class="meta__full">By <a href="/author/gary-cutlack/" class="is-author">Gary Cutlack</a> on <time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-15T13:30:45Z"></time> at <time itemprop="datePublished" format="h:mma" datetime="2019-08-15T13:30:45Z"></time></span>
        <span class="meta__limited"><time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-15T13:30:45Z"></time></span>
      </div>

      <div class="single-article__content group" itemprop="text">

        <p>Dentists shaking their heads in dismay at the state of the nation's teeth are pushing for new rules on the eating of sugary foods, and are angling for a future in which our schools become sugar-free zones in order to give the teeth of the children a few hours of respite from the attack of unhealthy foods and drinks.</p> <p>The appeal is backed up by numbers too, with the Faculty of Dental Surgery reporting that over 100,000 children under the age of 10 have been admitted to hospital for severe dental problems over the last three years, making teeth problems the number one reason children in England see a medical specialist.</p> <p>Professor Michael Escudier of the FDS said: "It is incredibly worrying that levels of tooth decay among children in England remain so high – especially when you consider that it is almost entirely preventable through simple steps such as brushing twice a day with appropriate strength fluoride toothpaste, visiting the dentist regularly, and reducing sugar consumption."</p> <p>He added that "...limiting the availability of surgery foods and drinks in schools is essential" and is asking the government to consider implementing guidelines as part of its review of school food standards. [<a href="https://www.rcseng.ac.uk/news-and-events/media-centre/press-releases/childrens-oral-health-2019/">Royal College of Surgeons</a> via <a href="https://www.itv.com/news/2019-08-15/dental-surgeons-call-for-sugar-free-schools/">ITV News</a>]</p> 

        
          
            
          
            
          
            
          
            
          
        
      </div>

      <div class="lead-commercial--mpu-mobile">
         <div class="commercial__content"></div>
      </div>

      
      <div class="tags">
        <dl class="ribbon size_5">
          <dt><b><i class="fa fa-tag"></i> Tags:</b></dt>
          <dd><a href="/tag/giz-uk/" rel="tag">giz uk</a></dd><dd><a href="/tag/schools/" rel="tag">schools</a></dd><dd><a href="/tag/sugar/" rel="tag">sugar</a></dd><dd><a href="/tag/health/" rel="tag">health</a></dd>
        </dl>
      </div>
      

      <div class="media media--flag media--flag--actual media--solo group">
        

  <figure class="media__figure">
    <a href="/author/gary-cutlack"><img src="https://1.gravatar.com/avatar/cb52e4daad2559d53a3f7ad1ed71ebda" alt="" /></a>
  </figure>

  <div class="media__body">
    
    <h6 class="size_4" itemprop="author"><a href="/author/gary-cutlack" class="is-meek">Gary Cutlack</a></h6>
    <ul class="ribbon is-not-important size_5">
      <li><a href="http://www.twitter.com/GaryCutlack" class="is-not-important"><i class="fa fa-twitter-square"></i> Twitter</a></li>
      
    </ul>
  </div>





      </div>

    </article>

    
        <div id='taboola-gizmodo-below-article-thumbnails'></div>
<div id='taboola-mobilebelowarticlethumbnails-mix'></div>
<script type="text/javascript">
  $(function() {
    if (respond_size > 768) {
       // For desktop
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbs-1r',
          container: 'taboola-gizmodo-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
    } else {
       // For mobile
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbs-mobile-2r',
          container: 'taboola-mobilebelowarticlethumbnails-mix',
          placement: 'Mobile Below Article Thumbnails',
          target_type: 'mix'
        });
    }
    _taboola.push({flush:true});  
  });
</script>
    

    <div id="social-block" class="share-block spaced-bottom">
      <div class="grid">

        <div class="grid__item one-whole lap--one-whole portable-mag--five-eighths desk--five-eighths">

          <div class="share-block__item" id="socialbuttons">

            <div class="share-block__item__element share-block__item__element--totals">
              <span class="size_0 share-block__item__count total_social">0</span><br />
              <b class="is-forceful">shares</b>
            </div>

            <div class="share-block__item__element">
              <a href="https://twitter.com/intent/tweet?text=Dentists Want Schools to Be Sugar-Free Zones&url=https://www.gizmodo.co.uk/2019/08/dentists-want-schools-to-be-sugar-free-zones/" target="_blank"  class="social-item social-item--box social-item--twitter" title="Share on Twitter">
                <div class="social-item__count twitter_counter socialcount">0</div>
                <div class="social-item__brand"><i class="fa fa-twitter"></i> <span>Tweet</span></div>
              </a>
            </div>

            <div class="share-block__item__element">
              <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gizmodo.co.uk/2019/08/dentists-want-schools-to-be-sugar-free-zones/" target="_blank" class="social-item social-item--box social-item--facebook" title="Like on Facebook">
                <div class="social-item__count facebook_counter socialcount">0</div>
                <div class="social-item__brand"><i class="fa fa-facebook"></i> <span>Like</span></div>
              </a>
            </div>

            <div class="share-block__item__element">
              <a href="https://plus.google.com/share?url=https://www.gizmodo.co.uk/2019/08/dentists-want-schools-to-be-sugar-free-zones/" class="social-item social-item--box social-item--google" title="Recommend on Google+">
                <div class="social-item__count">0</div>
                <div class="social-item__brand"><i class="fa fa-google-plus"></i> <span>+1</span></div>
              </a>
            </div>

          </div>

        </div>
        <div class="grid__item one-whole lap--one-whole portable-mag--three-eighths desk--three-eighths">

          <div class="share-block__item share-block__item--last">

            <div class="share-block__item__element share-block__item__element--comments">
              <span class="size_0 share-block__item__count count-comments" data-disqus-url="https://www.gizmodo.co.uk/2019/08/dentists-want-schools-to-be-sugar-free-zones/"></span>
              <b class="is-forceful">comments</b>
            </div>
            <div class="share-block__item__element share-block__item__element--link">
              <a href="#comments" class="is-forceful"><i class="fa fa-comment"></i> View &amp; comment <i class="fa fa-chevron-down"></i></a>
            </div>

          </div>

        </div>

      </div>
    </div>

    <div class="commercial commercial--mpu-mobile">
      <div class="commercial__content"></div>
    </div>
    <div class="commercial commercial--mpu3-mobile">
      <div class="commercial__content"></div>
    </div>

<div>
  <a name='comments'></a><span class="section-header">Join the discussion</span>



    <div id="disqus_thread"></div>
      <script type="text/javascript">
          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
          var disqus_shortname = 'gizmodouk'; // required: replace example with your forum shortname

          /* * * DON'T EDIT BELOW THIS LINE * * */
          // (function() {
          //     var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          //     dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          //     (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          // })();

            function disquscb(obj) {

                  window.disqus_config = function () {
                      this.page.api_key = 'nsFBMiU40JsQJzkYtRRyqhkAoKj5ejiEiyPtLVUe4kIkVTlfEUbtsHASjoGnDRgh';

                  };
                  if (window.hasOwnProperty('DISQUS')) {
                      DISQUS.reset({
                          reload: true,
  /*                        config: function () {
                              this.page.identifier = "newidentifier";
                              this.page.url = "http://example.com/#!newthread";
                          } */
                      });
                  } else {
                      (function() {
                          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                      })();
                  }
              }
         disquscb();
      </script>
      <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
      <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

  </div>



  <!-- end main 2/3 content -->
  </div>
  <div class="grid__item desk--one-third">

    <!-- sidebar content -->
    <aside id="hot-articles" class="hidden-mobile hidden-tablet visible-desktop">
  
  
  <div class="commercial commercial--mpu">
    <!-- Ad sense will be injected here for ABP users -->

    <div class="commercial__content"></div>
  </div>
  
  <h3 class="section-header">Popular this week</h3>
  
    
<div class="grid">


  <div class="grid__item one-whole lap--one-half desk--one-half">

    <article class="media group">

      <div class="meta meta--line">
        <h4 class="is-basefont is-inline is-forceful"><a href="/tag/movies" class="is-category">movies</a></h4>
        <a href="/2019/08/a-new-study-reminds-us-how-ridiculous-spoiler-culture-has-become/#comments"  data-disqus-url="https://www.gizmodo.co.uk/2019/08/a-new-study-reminds-us-how-ridiculous-spoiler-culture-has-become/" class="count-comments comment-count"><i class="fa fa-comment"></i></a>
      </div>

      
      <figure class="media__figure media__figure--block ratio ratio--16x9">
        <a href="/2019/08/a-new-study-reminds-us-how-ridiculous-spoiler-culture-has-become/" class="media__figure__image">
          
          <img src="https://media.gizmodo.co.uk/wp-content/uploads/2019/08/mfz4efa0hafwuonkm9p9-140x79.png" alt="" /></a>
          
        </a>
      </figure>

      

      <div class="media__body">

        <div class="meta meta--limited">
          <span class="meta__full">By <a href="/author/charles-pulliam-moore" class="is-author">Charles Pulliam-Moore</a> on <time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-13T18:00:41Z"></time> at <time itemprop="datePublished" format="h:mma" datetime="2019-08-13T18:00:41Z"></time></span>
          <span class="meta__limited"> <time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-13T18:00:41Z"></time></span>
        </div>

        <h2 class="size_4"><a href="/2019/08/a-new-study-reminds-us-how-ridiculous-spoiler-culture-has-become/">A New Study Reminds Us How Ridiculous Spoiler Culture Has Become</a></h2>
      </div>

    </article>

  </div>




  
    

  <div class="grid__item one-whole lap--one-half desk--one-half">

    <article class="media group">

      <div class="meta meta--line">
        <h4 class="is-basefont is-inline is-forceful"><a href="/tag/lego" class="is-category">lego</a></h4>
        <a href="/2019/08/legos-getting-back-into-trains-with-the-ludicrously-expensive-disneyland-train-station/#comments"  data-disqus-url="https://www.gizmodo.co.uk/2019/08/legos-getting-back-into-trains-with-the-ludicrously-expensive-disneyland-train-station/" class="count-comments comment-count"><i class="fa fa-comment"></i></a>
      </div>

      
      <figure class="media__figure media__figure--block ratio ratio--16x9">
        <a href="/2019/08/legos-getting-back-into-trains-with-the-ludicrously-expensive-disneyland-train-station/" class="media__figure__image">
          
          <img src="https://media.gizmodo.co.uk/wp-content/uploads/2019/08/20190619_Disneyland_Lego_TH_0043-140x79.jpg" alt="" /></a>
          
        </a>
      </figure>

      

      <div class="media__body">

        <div class="meta meta--limited">
          <span class="meta__full">By <a href="/author/tom-pritchard" class="is-author">Tom Pritchard</a> on <time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-13T13:30:18Z"></time> at <time itemprop="datePublished" format="h:mma" datetime="2019-08-13T13:30:18Z"></time></span>
          <span class="meta__limited"> <time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-13T13:30:18Z"></time></span>
        </div>

        <h2 class="size_4"><a href="/2019/08/legos-getting-back-into-trains-with-the-ludicrously-expensive-disneyland-train-station/">Lego's Getting Back into Trains With the Ludicrously Expensive Disneyland Train & Station</a></h2>
      </div>

    </article>

  </div>




</div>
<div class="grid grid--bottom-spaced">

  
    

  <div class="grid__item one-whole lap--one-half desk--one-half">

    <article class="media group">

      <div class="meta meta--line">
        <h4 class="is-basefont is-inline is-forceful"><a href="/tag/scifi" class="is-category">scifi</a></h4>
        <a href="/2019/08/gerry-andersons-space-1999-rebooted-in-earth-2019/#comments"  data-disqus-url="https://www.gizmodo.co.uk/2019/08/gerry-andersons-space-1999-rebooted-in-earth-2019/" class="count-comments comment-count"><i class="fa fa-comment"></i></a>
      </div>

      
      <figure class="media__figure media__figure--block ratio ratio--16x9">
        <a href="/2019/08/gerry-andersons-space-1999-rebooted-in-earth-2019/" class="media__figure__image">
          
          <img src="https://media.gizmodo.co.uk/wp-content/uploads/2019/08/space-1999-audio-140x79.jpg" alt="" /></a>
          
        </a>
      </figure>

      

      <div class="media__body">

        <div class="meta meta--limited">
          <span class="meta__full">By <a href="/author/gary-cutlack" class="is-author">Gary Cutlack</a> on <time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-13T10:30:35Z"></time> at <time itemprop="datePublished" format="h:mma" datetime="2019-08-13T10:30:35Z"></time></span>
          <span class="meta__limited"> <time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-13T10:30:35Z"></time></span>
        </div>

        <h2 class="size_4"><a href="/2019/08/gerry-andersons-space-1999-rebooted-in-earth-2019/">Gerry Anderson's Space 1999 Rebooted in Earth 2019</a></h2>
      </div>

    </article>

  </div>




  
    

  <div class="grid__item one-whole lap--one-half desk--one-half">

    <article class="media group">

      <div class="meta meta--line">
        <h4 class="is-basefont is-inline is-forceful"><a href="/tag/death" class="is-category">death</a></h4>
        <a href="/2019/08/can-you-laugh-to-death/#comments"  data-disqus-url="https://www.gizmodo.co.uk/2019/08/can-you-laugh-to-death/" class="count-comments comment-count"><i class="fa fa-comment"></i></a>
      </div>

      
      <figure class="media__figure media__figure--block ratio ratio--16x9">
        <a href="/2019/08/can-you-laugh-to-death/" class="media__figure__image">
          
          <img src="https://media.gizmodo.co.uk/wp-content/uploads/2019/08/o5a484halehac04pwqzc-140x79.png" alt="" /></a>
          
        </a>
      </figure>

      

      <div class="media__body">

        <div class="meta meta--limited">
          <span class="meta__full">By <a href="/author/daniel-kolitz" class="is-author">Daniel Kolitz</a> on <time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-12T18:00:26Z"></time> at <time itemprop="datePublished" format="h:mma" datetime="2019-08-12T18:00:26Z"></time></span>
          <span class="meta__limited"> <time itemprop="datePublished" format="dd MMM yyyy" datetime="2019-08-12T18:00:26Z"></time></span>
        </div>

        <h2 class="size_4"><a href="/2019/08/can-you-laugh-to-death/">Can You Laugh to Death?</a></h2>
      </div>

    </article>

  </div>


</div>



  

  <!-- Ad sense will be injected here for ABP users -->
  
  <div class="sticky">
  
    <div class="commercial commercial--skyscraper">
      <div class="commercial__content"></div>
    </div>

    

    <div class="commercial commercial--mpu3">
        <!-- Ad sense will be injected here for ABP users -->
        <div class="commercial__content"></div>
    </div>
 </div>  

</aside>
    <!-- end sidebar content -->

  </div>

</div>
<!-- main 2/3 + 1/3 column -->




      </div>
    </div>
  
  </div>

  
  <!-- // Footer -->
  <div class="site-footer">

    <div class="site-footer__content group">

      <div class="site-branding site-branding--footer">
        <a href="/"><img src="/media/images/logo--gizmodo--white.svg" data-fallback="/media/images/logo--gizmodo--white.png" alt="Gizmodo UK" /></a>
      </div>

      <a href="#top" class="site-footer__back-to-top is-reversed"><span>Back to top</span> <i class="fa fa-angle-up fa-lg"></i></a>

      <div class="site-footer__links">
        <div class="grid">

          <div class="grid__item one-whole lap--two-thirds desk--nine-twelfths">

            <span class="section-header">Popular tags</span>
            <ul class="ribbon ribbon--divided spaced-bottom">

            
              <li><a href="/tag/giz-uk/" class="is-reversed">UK News</a></li>
            
              <li><a href="/tag/gadgets/" class="is-reversed">Gadgets</a></li>
            
              <li><a href="/tag/design/" class="is-reversed">Design</a></li>
            
              <li><a href="/tag/watch-this/" class="is-reversed">Watch This</a></li>
            
              <li><a href="/tag/wtf/" class="is-reversed">WTF</a></li>
            
              <li><a href="/tag/science/" class="is-reversed">Science</a></li>
            
              <li><a href="/tag/apple/" class="is-reversed">Apple</a></li>
            
              <li><a href="/tag/android/" class="is-reversed">Android</a></li>
            
              <li><a href="/tag/ifa2015/" class="is-reversed">IFA 2015</a></li>
            
              <li><a href="/tag/apps-of-the-week/" class="is-reversed">Apps of the Week</a></li>
            
            </ul>

            <span class="section-header">International</span>
            <ul class="ribbon ribbon--divided spaced-bottom">
              <li><a href="http://us.gizmodo.com" class="is-reversed">Gizmodo US</a></li>
              <li><a href="http://gizmodo.fr/" class="is-reversed">Gizmodo France</a></li>
              <li><a href="http://gizmodo.de/" class="is-reversed">Gizmodo Germany</a></li>
              <li><a href="http://gizmodo.it/" class="is-reversed">Gizmodo Italy</a></li>
              <li><a href="http://gizmodo.es/" class="is-reversed">Gizmodo Spain</a></li>
              <li><a href="http://gizmodo.pl/" class="is-reversed">Gizmodo Poland</a></li>
              <li><a href="http://gizmodo.jp/" class="is-reversed">Gizmodo Japan</a></li>
              <li><a href="http://gizmodo.com.au/" class="is-reversed">Gizmodo Australia</a></li>
              <li><a href="http://gizmodo.com.br/" class="is-reversed">Gizmodo Brazil</a></li>
            </ul>

            <span class="section-header">Our Network</span>
            <ul class="ribbon ribbon--divided">
              <li><a href="https://www.lifehacker.co.uk" class="is-reversed">Lifehacker UK</a></li>
              <li><a href="https://www.kotaku.co.uk" class="is-reversed">Kotaku UK</a></li>
              <li><a href="https://www.techradar.com" class="is-reversed">TechRadar</a></li>
            </ul>


          </div>
          <div id="gawker-contact-block" class="grid__item one-whole lap--one-third desk--three-twelfths spaced-bottom">
            	<span class="section-header">Get in touch</span>
										            <ul>
											            <li><a href="/2012/12/contact-us/" class="is-reversed">Contact us</a></li>
											            <li><a href="mailto:tips@gizmodo.co.uk" class="is-reversed">Send us a tip</a></li>
											            <li><a href="/2012/12/about-us/" class="is-reversed">About us</a></li>
											            <li><a href="http://feeds.feedburner.com/uk/gizmodo" class="is-reversed">RSS</a></li>
										            </ul>
          </div>

        </div>
      </div>

    </div>
  </div>


  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMD5RH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TMD5RH');</script>
<!-- End Google Tag Manager -->

<!-- THIS MUST BE INLINE -->

<script>

jQuery(document).ready(function (){


  var arrLinks = [], l = jQuery('.count-comments');
  for(var i=0; i<l.length; i++) {

    arrLinks.push('link:' + l[i].dataset.disqusUrl);
  }

  // NOW WE NEED TO TALK TO DISQUS
  var disqusPublicKey = "nsFBMiU40JsQJzkYtRRyqhkAoKj5ejiEiyPtLVUe4kIkVTlfEUbtsHASjoGnDRgh";
    var disqusShortname = "gizmodouk"; // Replace with your own shortname



    jQuery.ajax({
    type: 'GET',
    url: "https://disqus.com/api/3.0/threads/set.json",
    data: { api_key: disqusPublicKey, forum : disqusShortname, thread : arrLinks },
    cache: false,
    dataType: 'json',
    success: function (result) {

      for (var i in result.response) {


        var count = result.response[i].posts;

        if (count == 1)
          countText = " comment";
        else
          countText = " comments";

        jQuery('a[data-disqus-url="' + result.response[i].link + '"]').html( '<i class="fa fa-comment"></i> '+ count );
        jQuery('span[data-disqus-url="' + result.response[i].link + '"]').html( count );
        jQuery  ('span[data-disqus-url="' + result.response[i].link + '_span"]').html( countText );
      }
    }
  });

});

</script>

<!-- ABP detection -->
<script src="//gmg.futurecdn.net/gizmodo/media/scripts/gawker/abp.js"></script>

<!-- ADS -->
<script src="//gmg.futurecdn.net/gizmodo/media/scripts/gawker/dfp_skin.js"></script>
<script src="//gmg.futurecdn.net/gizmodo/media/scripts/gawker/ads.js"></script>
<script src="//gmg.futurecdn.net/dfp-helper/20190400300000/v1/dfp.min.js"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- GAWKER SPECIFIC FUNCTIONS -->
<script src="//gmg.futurecdn.net/gizmodo/20190400300000/media/scripts/gawker/core.js"></script>

<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(75865, 1); 
</script> 
<!-- End BlueKai Tag --> 

  		<!-- Begin comScore Tag -->
		<script>
			if (document.cookie.indexOf("EuConsent") < 0) {
					if (!window._comscore) {
						window._comscore = window._comscore || [];
					}
					window._comscore.push({
							c1: "2",
							c2: "10055482",
							cs_ucfr: ''
					});
					
					(function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
							s.async = true; 
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							el.parentNode.insertBefore(s, el);
					})();
			} else {
				window.reliableConsentGiven.then(function(value) {
					if (!window._comscore) {
						window._comscore = window._comscore || [];
					}
					var cs_ucfr_value = '';
					if (value.consent && value.consent.purposeConsents[5]) {
							cs_ucfr_value = 1;
					} else {
							cs_ucfr_value = 0;
					} 
					
					window._comscore.push({
							c1: "2",
							c2: "10055482",
							cs_ucfr: cs_ucfr_value
					});
					
					(function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
							s.async = true; 
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							el.parentNode.insertBefore(s, el);
					})();
				});
			}
		</script>
		<!-- End comScore Tag -->


</body>
<!--   --><!-- if (typeof fte_page_properties === "undefined") { var fte_page_properties = {};}fte_page_properties.cache_gentime = "Thu, 15 Aug 2019 13:32:16 +0000";fte_page_properties.cache_engine = "mem"; --></html>